AccueilFAQRechercherMembresGroupesS'enregistrerConnexion



 

 Problème d'allumage [Résolu]

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
Calibro
Admin
avatar

Messages : 2650
Date d'inscription : 29/08/2009

MessageSujet: Re: Problème d'allumage [Résolu]   Sam 16 Oct 2010, 11:51

rider3706 a écrit:
une soupape n'était ,plus étanche , donc il m'as changé la culasse le piston et le stator!

Il avait combien d'heures ton moteur 2 ou 3 milles ? xD

C'est pas claire tout ça :!: l'YX comme le tiens est en principe un moteur bien robuste

Si comme Kenny le dit , il fume encore avec les travaux fait c'est pas bien :!: :(

Je crois que c'est a toi que je l'avais fait remarqué une fois a la bosse , ATTENTION au filtre a air !!!.
Ce petit bout de mousse a 2 balles est essentiel en qualité et en entretien.

Ne pas mégoter sur son nettoyage et sur son enduction de graisse ou d'huile spécial Filtre , de ça dépends la vie de ton moteur !!


Astalavista
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
rider3706

avatar

Messages : 162
Date d'inscription : 04/08/2010
Age : 22
Localisation : Fondettes

MessageSujet: Re: Problème d'allumage [Résolu]   Dim 17 Oct 2010, 00:29

Alors la culasse était abimée et le piston avait plus de 30h de travail!
Et j'ai changé mon vieux filtre a air contre un filtre a air UNI que j'ai graissé!
Mon piston est un peu calaminé ce qui me parraît bizarre et oui elle fume !pourquoi j'en ai aucune idée!

A demain sur le track
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Calibro
Admin
avatar

Messages : 2650
Date d'inscription : 29/08/2009

MessageSujet: Re: Problème d'allumage [Résolu]   Dim 17 Oct 2010, 08:32

Il avait trente heures ton moteur :!: alors pour le piston ça le fait . Il y a des moteurs qui durent bien moins :)
Pour la fumé ça peu être :
un niveau d'huile trop important (le plus probable)Pour faire le niveau , tu démarre puis tu coupe et c'est bouchon posé et pas visé
des rayures dans le cylindre ( si tel avait été le cas je crois que BP te l'aurait changé)
la soupape d'échappement qui ferme mal ou trop d'avance a l'allumage ce qui donne le même résultat , l'échappement monte en température et tout les dépos gras qui si trouvent brulent ( dans ce cas la fumé ne dure pas , nous avons eu le cas après la pose d'une bride échappement )
de l'huile qui passe par le joint de culasse
des segments usés mais normalement ce n'est pas ton cas . :)

A toute
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mac gratte

avatar

Messages : 3647
Date d'inscription : 15/07/2009
Age : 35
Localisation : las bas

MessageSujet: Re: Problème d'allumage [Résolu]   Dim 17 Oct 2010, 08:35

ou t'as fait le plein d'huile dans le reservoir !!!
ok je sors :bb :br:
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.labossecourcelloise.unblog.fr
Calibro
Admin
avatar

Messages : 2650
Date d'inscription : 29/08/2009

MessageSujet: Re: Problème d'allumage [Résolu]   Dim 17 Oct 2010, 08:36

S'appel pas MOUSS lui :0 :0
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mac gratte

avatar

Messages : 3647
Date d'inscription : 15/07/2009
Age : 35
Localisation : las bas

MessageSujet: Re: Problème d'allumage [Résolu]   Dim 17 Oct 2010, 08:38

je lui souhaite bien ne ne pas etre aussi spectaculairement mecano que moi
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.labossecourcelloise.unblog.fr
Calibro
Admin
avatar

Messages : 2650
Date d'inscription : 29/08/2009

MessageSujet: Re: Problème d'allumage [Résolu]   Dim 17 Oct 2010, 08:43

Toi ton problème c'est pas le fait de ne pas être mécano :!: c'est juste d'avoir la polio :br:
Y'en qui on la moto qui casse en permanence , d'autre c'est les os , c'est la vie :0 :0 :0
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mac gratte

avatar

Messages : 3647
Date d'inscription : 15/07/2009
Age : 35
Localisation : las bas

MessageSujet: Re: Problème d'allumage [Résolu]   Dim 17 Oct 2010, 08:45

c'est pas faut
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.labossecourcelloise.unblog.fr
Calibro
Admin
avatar

Messages : 2650
Date d'inscription : 29/08/2009

MessageSujet: Re: Problème d'allumage [Résolu]   Dim 17 Oct 2010, 18:38

rider3706 a écrit:
j'ai changé mon vieux filtre a air contre un filtre a air UNI que j'ai graissé!

:/ :/ :?: xD
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Problème d'allumage [Résolu]   

Revenir en haut Aller en bas
 

Problème d'allumage [Résolu]

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2