AccueilFAQRechercherMembresGroupesS'enregistrerConnexion



 

 Problème d'allumage [Résolu]

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
rider3706

avatar

Messages : 162
Date d'inscription : 04/08/2010
Age : 22
Localisation : Fondettes

MessageSujet: Problème d'allumage [Résolu]   Sam 02 Oct 2010, 12:48

La session dernière j'ai eu un problème au niveau du carburateur ( il était bouché) je l'ai nettoyé et maintenant je n'ai plus d'allumage même pas une étincelle donc si quelqu'un sait d'où cela pourrait venir je suis preneur.

Merci d'avance


Dernière édition par rider3706 le Dim 17 Oct 2010, 00:30, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mac gratte

avatar

Messages : 3647
Date d'inscription : 15/07/2009
Age : 35
Localisation : las bas

MessageSujet: Re: Problème d'allumage [Résolu]   Sam 02 Oct 2010, 13:09

allumage à rotor interne ???
passes du wd 40 sur l'allumage !!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.labossecourcelloise.unblog.fr
rider3706

avatar

Messages : 162
Date d'inscription : 04/08/2010
Age : 22
Localisation : Fondettes

MessageSujet: Re: Problème d'allumage [Résolu]   Sam 02 Oct 2010, 15:14

bah ça fais rien !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Calibro
Admin
avatar

Messages : 2650
Date d'inscription : 29/08/2009

MessageSujet: Re: Problème d'allumage [Résolu]   Sam 02 Oct 2010, 19:05

Salut Rider
T'es sure que tu n'as plus d'allumage , ce n'est pas évident a voir !!! Regarde bien quand il ferra plus sombre , la bougie la dessus ce n'est pas un feux d'artifice
C'est bizarre 2 pannes en même temps .:/


Si t'es sure de ton coup pour l'allumage dans un premier temps regarde bien a l'intérieur de l'anti-parasite si il n'y a pas d'eau .
Ensuite fait le tour complet de ton faisceau , vérifie toute les cosses et tu met un coup de WD dessus .
Élimine éventuellement le coupe circuit .
Regarde également ta bobine Haute tension , les deux cosse puis la sortie du câble qui va a la bougie

Essai une autre bougie

Courage et astalavista



Dernière édition par Calibro le Mer 20 Oct 2010, 21:26, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
rider3706

avatar

Messages : 162
Date d'inscription : 04/08/2010
Age : 22
Localisation : Fondettes

MessageSujet: Re: Problème d'allumage [Résolu]   Dim 03 Oct 2010, 14:08

Merci pour les conseils j'essaierai tout ça tranquillement et je vous tiendrai au courant!

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
rizko

avatar

Messages : 807
Date d'inscription : 13/04/2010
Age : 33

MessageSujet: Re: Problème d'allumage [Résolu]   Dim 03 Oct 2010, 17:35

est ce que ta moto a le demarrage en prise ou est ce qu'il faut que tu sois au point mort pour demarrer?

je te demande ca car j'en connais un a qui c'est arrivé, on a cherché tout l'apres midi pourquoi la moto ne demarrai pas et n'avais pas d'allumage, en fait c'etait tout simplement parce qu'il etait sur un faux point mort (entre deux vitesse).
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Calibro
Admin
avatar

Messages : 2650
Date d'inscription : 29/08/2009

MessageSujet: Re: Problème d'allumage [Résolu]   Dim 03 Oct 2010, 17:58

.

ca c'est sur les motos de grande marque .
Les circuits électriques sont un peu plus élaborés .

Sur les autres hormis peut être les mini homologuées ou tu as plus de sécurité , il n'y a pas de contact si tu n'es pas au point mort pour t'interdire le démarrage a ma connaissance .


Dernière édition par Calibro le Dim 03 Oct 2010, 19:07, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
rizko

avatar

Messages : 807
Date d'inscription : 13/04/2010
Age : 33

MessageSujet: Re: Problème d'allumage [Résolu]   Dim 03 Oct 2010, 18:21

tu as surement raison calibro je n'affirme rien mais je disais ca au cas ou, on sait jamais :p
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
cotlete37

avatar

Messages : 1370
Date d'inscription : 09/11/2009
Age : 29
Localisation : lignieres de touraine

MessageSujet: Re: Problème d'allumage [Résolu]   Dim 03 Oct 2010, 20:08

oui calibro a raison ya que sur drz qui ya sa
et sur le klx faut le savoire aussi t"a pas d"alumage si tu debranche le coupe circuit :D
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
rider3706

avatar

Messages : 162
Date d'inscription : 04/08/2010
Age : 22
Localisation : Fondettes

MessageSujet: Re: Problème d'allumage [Résolu]   Dim 03 Oct 2010, 21:04

J'ai débranché le coupe circuit et rien se passe malheureusement et il y a démarrage en prise. Mais sil personne n'arrive a trouver eh ben je l'emmènerai chez blockpass mais quand je mets un coup de kick ca frotte et comme si il y avais un trou d'air donc peut-être que la segmentation y est pour quelque chose.

Merci les gars
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kenny49490

avatar

Messages : 719
Date d'inscription : 26/09/2009
Age : 20
Localisation : dénezé sous le lude

MessageSujet: Re: Problème d'allumage [Résolu]   Dim 03 Oct 2010, 21:32

c pas un probleme avec ton axe de kic
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Calibro
Admin
avatar

Messages : 2650
Date d'inscription : 29/08/2009

MessageSujet: Re: Problème d'allumage [Résolu]   Dim 03 Oct 2010, 22:17

Ta brelle c'est celle que j'ai essayé de faire craqué en vain ?
Si c'est le cas ça m'étonnerait que ce soit la segmentation !!!

L'allumage y'en a ou pas ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Calibro
Admin
avatar

Messages : 2650
Date d'inscription : 29/08/2009

MessageSujet: Re: Problème d'allumage [Résolu]   Dim 03 Oct 2010, 22:55

rider3706 a écrit:
. je l'emmènerai chez blockpass
Merci les gars


ça c'est la solution facile


rider3706 a écrit:
. Mais sil personne n'arrive a trouver

C'est toi qui doit essayé de trouver sur le peu d'aide que l'on t'apporte !!

As tu ouvert ton carter coté allumage ?
regarde de ce coté si aucuns fil n'est coupé si non essais de changer de CDI puis d'anti parasite puis de bougie .

Ne change jamais deux choses a la fois si non tu ne vas plus savoir ou tu en es !


Revenir en haut Aller en bas
Voir le profil de l'utilisateur
rizko

avatar

Messages : 807
Date d'inscription : 13/04/2010
Age : 33

MessageSujet: Re: Problème d'allumage [Résolu]   Dim 03 Oct 2010, 22:59

si ca marche pas apres, change de moto :0 :0 :0 :0

je plaisante désolé je sais que c'est toujours galere d'etre en rade.

bon courage
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
rider3706

avatar

Messages : 162
Date d'inscription : 04/08/2010
Age : 22
Localisation : Fondettes

MessageSujet: Re: Problème d'allumage [Résolu]   Dim 03 Oct 2010, 23:20

J'ai déjà ouvert le carter c'est la première chose que j'ai fait et changer la bougie! Rien de coupé un peu d'humidité et c'est tout!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Calibro
Admin
avatar

Messages : 2650
Date d'inscription : 29/08/2009

MessageSujet: Re: Problème d'allumage [Résolu]   Lun 04 Oct 2010, 08:16

Alors si tu es sure de ta connectique tu n'as plus qu'a trouver quelqu'un qui te prête un CDI et une bobine haute tension pour essayer de déterminer le quel des deux est hs

Astalavista
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kenny49490

avatar

Messages : 719
Date d'inscription : 26/09/2009
Age : 20
Localisation : dénezé sous le lude

MessageSujet: Re: Problème d'allumage [Résolu]   Lun 04 Oct 2010, 20:25

ouer sa peut etre le boitier cdi qui est hs
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Calibro
Admin
avatar

Messages : 2650
Date d'inscription : 29/08/2009

MessageSujet: Re: Problème d'allumage [Résolu]   Jeu 07 Oct 2010, 21:22

Salut
alors t'as avancé un peu ou ça ta saoulé et ta abandonné ?

Astalavista
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
rider3706

avatar

Messages : 162
Date d'inscription : 04/08/2010
Age : 22
Localisation : Fondettes

MessageSujet: Re: Problème d'allumage [Résolu]   Jeu 07 Oct 2010, 22:21

j'ai avancé j'ai testé la bobine etc... et tout m'as l'air niquel ça pourrait etre dû a une soupape qui aurai cramé
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Calibro
Admin
avatar

Messages : 2650
Date d'inscription : 29/08/2009

MessageSujet: Re: Problème d'allumage [Résolu]   Ven 08 Oct 2010, 06:22

Bon l'allumage alors ça le fait n'es ce pas ?

Une soupape ? Hum , si on parle toujours de la brelle que j'ai kické l'autre jour c'est étrange , une soupape cramée ne ferme plus et il n'y a plus de compression .

Quand tu kick ton monstre , après quelques coups de kick si tu démonte ta bougie elle est trempée d'essence ou elle est plutôt sèche ?

Si elle est sèche , remet ton carbu sur l'établi et fait moi deux ou trois tof quand tu le démonte histoire de voir le dessous .

Astalavista.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
cotlete37

avatar

Messages : 1370
Date d'inscription : 09/11/2009
Age : 29
Localisation : lignieres de touraine

MessageSujet: Re: Problème d'allumage [Résolu]   Ven 08 Oct 2010, 15:18

les allumage c"est surtout de la patience si tu a un multi meltre teste deja t"a bobine base tension le cdi je pense pas sa arive que sa crame mes super rare qui n"y ai plus de jus du tout a caude de lui

a voire bobine haute tensin sa peut etre elle sinon verifie toute les cosse et masse de t"on fecseau le plus souvant c"est un truc a la [pas beau les gros mots] !!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
rider3706

avatar

Messages : 162
Date d'inscription : 04/08/2010
Age : 22
Localisation : Fondettes

MessageSujet: Re: Problème d'allumage [Résolu]   Ven 15 Oct 2010, 21:41

Bon alors je l'ai emmené chez blockpass! et au diagnostique une soupape n'était ,plus étanche , donc il m'as changé la culasse le piston et le stator!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Cocotte
Admin
avatar

Messages : 2577
Date d'inscription : 15/07/2009
Age : 25
Localisation : Pernay (37)

MessageSujet: Re: Problème d'allumage [Résolu]   Ven 15 Oct 2010, 22:54

un peu abusé le changement de culasse piston non?

C'était mort?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.labossecourcelloise.com/
Calibro
Admin
avatar

Messages : 2650
Date d'inscription : 29/08/2009

MessageSujet: Re: Problème d'allumage [Résolu]   Ven 15 Oct 2010, 23:48

:!: :!: :?: :/ :/ :/


Dernière édition par Calibro le Sam 16 Oct 2010, 11:39, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kenny49490

avatar

Messages : 719
Date d'inscription : 26/09/2009
Age : 20
Localisation : dénezé sous le lude

MessageSujet: Re: Problème d'allumage [Résolu]   Sam 16 Oct 2010, 09:15

en plus chez cotelete elle vener juste d etre reparer et il fumer blanc meme si elle etait chaude un max
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Problème d'allumage [Résolu]   

Revenir en haut Aller en bas
 

Problème d'allumage [Résolu]

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant